sXe 11.7 için counter strike 1.5 ve 1.6 da çalışan wallhack Özellikleri; AsusWall, SimpleWall, Lambert, NoSky, NoFlash, Crosshair. CS 1.6 v23 patch ve OpenGL mod olması gereklidir. Kullanımı;