cs 1.6 sxe not defteri hatası yardım


Gönderen: Talha
knight_talha1@hotmail.com

Sorusu: Hata su arkadaslar lütfen yardım edin ….??

2013/05/03 22:50:18 – [CLT] –
2013/05/03 22:50:18 – [CLT] – sXe Injected starting…
2013/05/03 22:50:18 – [CLT] – [C:\Program Files\sXe Injected]
2013/05/03 22:50:19 – [CLT] – Checking hosts file…
2013/05/03 22:50:19 – [CLT] – Checking hosts file done
2013/05/03 22:50:20 – [CLT] – Windows 7 (6.1.7600 ) [1]
2013/05/03 22:50:20 – [CLT] – version: 13.3 (Fix 2)
2013/05/03 22:50:20 – [CLT] – [ send in the clowns ]
2013/05/03 22:50:20 – [CLT] – [27E48][_open] has an inline hook
2013/05/03 22:50:20 – [CLT] – [27E48] has been cleaned
2013/05/03 22:50:20 – [CLT] – Platform: x86 detected
2013/05/03 22:50:20 – [CLT] – Starting Device Driver
2013/05/03 22:50:20 – [CLT] – service [C:\Program Files\sXe
Injected\ddsxei.sys]
2013/05/03 22:50:20 – [CLT] – Open manager OK
2013/05/03 22:50:20 – [CLT] – Create Service OK
2013/05/03 22:50:20 – [CLT] – Start Service OK
2013/05/03 22:50:20 – [CLT] – Service ready
2013/05/03 22:50:20 – [CLT] – Trying to open device[1]…
2013/05/03 22:50:20 – [CLT] – Service Handle OK
2013/05/03 22:50:20 – [CLT] – [57][77C64800]
2013/05/03 22:50:20 – [CLT] – [54][77C647D0]
2013/05/03 22:50:20 – [CLT] – [B3][77C64DC0]
2013/05/03 22:50:20 – [CLT] – [105][77C652E0]
2013/05/03 22:50:20 – [CLT] – [BE][77C64E70]
2013/05/03 22:50:20 – [CLT] – [13C][77C65650]
2013/05/03 22:50:20 – [CLT] – [D7][77C65000]
2013/05/03 22:50:20 – [CLT] – [16F][77C65980]
2013/05/03 22:50:22 – [CLT] – ERROR: Control-code time-out:
inconsistent information
2013/05/03 22:50:22 – [CLT] – ERROR: [Wrong client version]
2013/05/03 22:50:22 – [CLT] – Waiting for game…
2013/05/03 22:50:22 – [CLT] – * Sending shutdown
2013/05/03 22:50:22 – [CLT] – * Termination
2013/05/03 22:50:24 – [CLT] – * Cleaning
2013/05/03 22:50:24 – [CLT] – * Stoping service
2013/05/03 22:50:24 – [CLT] – * Service stopped
2013/05/03 22:50:24 – [CLT] – * Service deleted
2013/05/03 22:53:22 – [CLT] – * Cleaning
2013/05/03 22:53:22 – [CLT] – GetLastError(1060)(Belirtilen hizmet,
yüklü bir hizmet olarak yok.

)
2013/05/03 22:53:22 – [CLT] – Open service error
2013/05/03 22:53:23 – [CLT] – * Cleaning
2013/05/03 22:53:23 – [CLT] – GetLastError(1060)(Belirtilen hizmet,
yüklü bir hizmet olarak yok.

)
2013/05/03 22:53:23 – [CLT] – Open service error


Anahtar kelimeler:
2 Yorumlar

Yorum yap

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir